摸哈摸哈 发表于 11-14 15:19

酷Q无法使用右键菜单吗?右键没反应呀

如题,代码没问题!可就是弹不出来,测试的时候是正常的,移植到酷Q上就弹不出来了,请问大家遇到这种情况吗?

摸哈摸哈 发表于 11-14 16:20

没有人遇到这种情况吗?谁知道解决办法

不要禁言 发表于 11-14 17:08

方便的话,发下酷Q的菜单代码!

摸哈摸哈 发表于 11-14 17:25

.版本 2

.子程序 _群组列表框_右键单击表项

弹出菜单 (移动至1, , )

摸哈摸哈 发表于 11-14 17:25

不要禁言 发表于 2017-11-14 17:08
方便的话,发下酷Q的菜单代码!

.版本 2

.子程序 _群组列表框_右键单击表项

弹出菜单 (移动至1, , )

摸哈摸哈 发表于 11-14 21:16

摸哈摸哈 发表于 11-15 18:12


2350276561 发表于 11-18 18:45

几乎每天都会遇到测试没问题,用到框架里就出现问题

摸哈摸哈 发表于 11-22 00:35

2350276561 发表于 2017-11-18 18:45
几乎每天都会遇到测试没问题,用到框架里就出现问题

就没有解决办法吗?

2350276561 发表于 11-22 14:35

摸哈摸哈 发表于 2017-11-22 00:35
就没有解决办法吗?

酷Q作者不去解决谁能解决?
除非自己开发独立的机器人框架
页: [1]
查看完整版本: 酷Q无法使用右键菜单吗?右键没反应呀