酷Q社区»社区 酷Q 问题反馈 · 跟踪

[Invalid] 无法在linux 5.0上使用docker版coolq[复制链接]

作者: ishland|查看: 252|回复: 1
跳转到指定楼层
2019-7-6 10:10
本帖最后由 ishland 于 2019-7-6 10:26 编辑
( g7 m) i. o1 M2 h; D* @! J- W
$ F# g; j; M  ?* i8 C0 u我按照帖子的内容安装了docker也起来了,但是无法进入vnc
2 g1 p# ?5 s+ D( m# q2 I
, ?* G; e" v: O5 a* O+ ]; P8 V% m. l3 O6 V) d( f
重启了好几下又可以了

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
真的不截图?
您需要登录后才可以回帖 登录 | 注册

本版积分规则尽量使你的回复能够对他人有所帮助

Powered by Discuz!Designed by hexapp© 2020 CoolQ

快速回复返回顶部返回列表